<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 no-js" lang="fi"><![endif]-->
<!--[if IE 8]><html class="ie ie8 no-js" lang="fi"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="fi" class="no-js"><!--<![endif]-->
<head>
	<!-- Title & Meta
  ================================================== -->
  	<meta charset="UTF-8">
  	<title>Lapsena oleminen on suhde, ei vain ikä - Eriikka Jankko väittelee lapsen asemasta seurakunnassa - Joroisten Lehti</title>
	<meta name="author" content="Joroisten Lehti">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2">

	<script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script>

	<!--[if lt IE 9]>
		<script src="https://www.joroistenlehti.fi/wp-content/themes/savowp-joroinen/js/html5shiv.js"></script>
	<![endif]-->


	<!-- Pingback
	================================================== -->
	<link rel="pingback" href="https://www.joroistenlehti.fi/xmlrpc.php" />
	<script type="text/javascript">var tulo_settings = {clientid:"57304994a672012d90000002",redirecturi:"http://www.joroistenlehti.fi/tulo_redir",oid:"media",env:"prod",};</script>
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.joroistenlehti.fi/lapsena-oleminen-on-suhde-ei-vain-ika-eriikka-jankko-vaittelee-lapsen-asemasta-seurakunnassa/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lapsena oleminen on suhde, ei vain ikä - Eriikka Jankko väittelee lapsen asemasta seurakunnassa - Joroisten Lehti" />
<meta property="og:description" content="Sirpa Ylönen Eriikka Jankko kipaisee kevyesti ylös Kotkatharjun rinnettä. Harju on tuttu, siellä hän kulki paljon jo lapsuudessaan. – Harjut ja järvet ovat minun mielenmaisemaani, Jankko sanoo. Lapsia, lapsena olemista ja lapsenkaltaisuutta hän on pohtinut viime vuosina paljon tehdessään Helsingin yliopistoon tohtorinväitöskirjaa Lapsi suomen evankelisluterilaisessa kirkossa. Väitöstilaisuus on 27. syyskuuta. – Lapsikäsitteistön läpi voi lukea kaikki kirkon &hellip;" />
<meta property="og:url" content="https://www.joroistenlehti.fi/lapsena-oleminen-on-suhde-ei-vain-ika-eriikka-jankko-vaittelee-lapsen-asemasta-seurakunnassa/" />
<meta property="og:site_name" content="Joroisten Lehti" />
<meta property="article:section" content="Uutiset" />
<meta property="article:published_time" content="2019-09-26T11:01:33+00:00" />
<meta property="og:image" content="https://www.joroistenlehti.fi/wp-content/uploads/2019/09/Eriikka-Jankko-1024x682.jpg" />
<meta property="og:image:secure_url" content="https://www.joroistenlehti.fi/wp-content/uploads/2019/09/Eriikka-Jankko-1024x682.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sirpa Ylönen Eriikka Jankko kipaisee kevyesti ylös Kotkatharjun rinnettä. Harju on tuttu, siellä hän kulki paljon jo lapsuudessaan. – Harjut ja järvet ovat minun mielenmaisemaani, Jankko sanoo. Lapsia, lapsena olemista ja lapsenkaltaisuutta hän on pohtinut viime vuosina paljon tehdessään Helsingin yliopistoon tohtorinväitöskirjaa Lapsi suomen evankelisluterilaisessa kirkossa. Väitöstilaisuus on 27. syyskuuta. – Lapsikäsitteistön läpi voi lukea kaikki kirkon [&hellip;]" />
<meta name="twitter:title" content="Lapsena oleminen on suhde, ei vain ikä - Eriikka Jankko väittelee lapsen asemasta seurakunnassa - Joroisten Lehti" />
<meta name="twitter:image" content="https://www.joroistenlehti.fi/wp-content/uploads/2019/09/Eriikka-Jankko-1024x682.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.joroistenlehti.fi/#website","url":"https://www.joroistenlehti.fi/","name":"Joroisten Lehti","potentialAction":{"@type":"SearchAction","target":"https://www.joroistenlehti.fi/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.joroistenlehti.fi/lapsena-oleminen-on-suhde-ei-vain-ika-eriikka-jankko-vaittelee-lapsen-asemasta-seurakunnassa/#primaryimage","url":"https://www.joroistenlehti.fi/wp-content/uploads/2019/09/Eriikka-Jankko.jpg","width":3543,"height":2360},{"@type":"WebPage","@id":"https://www.joroistenlehti.fi/lapsena-oleminen-on-suhde-ei-vain-ika-eriikka-jankko-vaittelee-lapsen-asemasta-seurakunnassa/#webpage","url":"https://www.joroistenlehti.fi/lapsena-oleminen-on-suhde-ei-vain-ika-eriikka-jankko-vaittelee-lapsen-asemasta-seurakunnassa/","inLanguage":"fi","name":"Lapsena oleminen on suhde, ei vain ik\u00e4 - Eriikka Jankko v\u00e4ittelee lapsen asemasta seurakunnassa - Joroisten Lehti","isPartOf":{"@id":"https://www.joroistenlehti.fi/#website"},"primaryImageOfPage":{"@id":"https://www.joroistenlehti.fi/lapsena-oleminen-on-suhde-ei-vain-ika-eriikka-jankko-vaittelee-lapsen-asemasta-seurakunnassa/#primaryimage"},"datePublished":"2019-09-26T11:01:33+00:00","dateModified":"2019-09-26T11:01:33+00:00","author":{"@id":"https://www.joroistenlehti.fi/#/schema/person/a94d86d0286d1eea5adb3c8c9d5ad40f"}},{"@type":["Person"],"@id":"https://www.joroistenlehti.fi/#/schema/person/a94d86d0286d1eea5adb3c8c9d5ad40f","name":"P\u00e4ivi Konttinen","image":{"@type":"ImageObject","@id":"https://www.joroistenlehti.fi/#authorlogo","url":"https://secure.gravatar.com/avatar/5944282f4089179865f4fa209d4951ca?s=96&d=identicon&r=g","caption":"P\u00e4ivi Konttinen"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Joroisten Lehti &raquo; syöte" href="https://www.joroistenlehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Joroisten Lehti &raquo; kommenttien syöte" href="https://www.joroistenlehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Joroisten Lehti &raquo; Lapsena oleminen on suhde, ei vain ikä &#8211; Eriikka Jankko väittelee lapsen asemasta seurakunnassa kommenttien syöte" href="https://www.joroistenlehti.fi/lapsena-oleminen-on-suhde-ei-vain-ika-eriikka-jankko-vaittelee-lapsen-asemasta-seurakunnassa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.joroistenlehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.joroistenlehti.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.joroistenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.joroistenlehti.fi/wp-content/themes/savowp/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='main-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%2C800%2C300&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='title-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400italic&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.joroistenlehti.fi/wp-content/themes/savowp-joroinen/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.joroistenlehti.fi/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.joroistenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.joroistenlehti.fi/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.22'></script>
<link rel='https://api.w.org/' href='https://www.joroistenlehti.fi/wp-json/' />
<link rel='shortlink' href='https://www.joroistenlehti.fi/?p=3943' />
<link rel="alternate" type="application/json+oembed" href="https://www.joroistenlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.joroistenlehti.fi%2Flapsena-oleminen-on-suhde-ei-vain-ika-eriikka-jankko-vaittelee-lapsen-asemasta-seurakunnassa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.joroistenlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.joroistenlehti.fi%2Flapsena-oleminen-on-suhde-ei-vain-ika-eriikka-jankko-vaittelee-lapsen-asemasta-seurakunnassa%2F&#038;format=xml" />

		<!-- DFP Resizer - Add this part to site head -->
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.16/iframeResizer.contentWindow.min.js"></script>

	<!-- HEADIIN TULEVA DFP-mainospaikkojen määrittely -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

	<script src="https://code3.adtlgc.com/js/ksml_init.js"></script>

	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		googletag.cmd.push(function() {

		var gptDtWidth = 980;
		var gptMobWidth = 300;

		var map_paraati1 = googletag.sizeMapping().
		addSize([gptMobWidth, 0], [[300, 150],[300,300]]).
		addSize([gptDtWidth, 0], [[980, 552],[980,120],[980,400]]).
		build();

		var map_deskBoksi = googletag.sizeMapping().
	    addSize([gptMobWidth, 0], [[300,250]]).
	    addSize([gptDtWidth, 0], [[300,250]]).
	    build();


		googletag.defineSlot('/21684433086/savonpaikallislehdet/boksi1', [300, 250], 'div-gpt-ad-boksi1').defineSizeMapping(map_deskBoksi).addService(googletag.pubads());
		googletag.defineSlot('/21684433086/savonpaikallislehdet/boksi2', [300, 250], 'div-gpt-ad-boksi2').defineSizeMapping(map_deskBoksi).addService(googletag.pubads());
		googletag.defineSlot('/21684433086/savonpaikallislehdet/paraati1', [[980, 120], [980, 552], [980, 400], [728, 90], [300, 150], [300, 300]], 'div-gpt-ad-paraati1').defineSizeMapping(map_paraati1).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();

		
					googletag.pubads().setTargeting('sspaikalliset', ['joroistenlehti']);

		
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});
	</script>
	
</head>

<body class="post-template-default single single-post postid-3943 single-format-standard joroisten-lehti site-id-1">

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TC82CJ"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TC82CJ');</script>
<!-- End Google Tag Manager -->
	<header id="primary-head">
		<div id="header-top">
			<div class="container">
				<div class="logo">
					<a href="https://www.joroistenlehti.fi"><img src="https://www.joroistenlehti.fi/wp-content/themes/savowp-joroinen/images/logo.jpg" alt="Joroisten Lehti logo"></a>
				</div>
								<div class="date">
					<span class="day">keskiviikko 2.10.2019</span>
					<span class="nameday">
						
			Valio
							</span>
				</div>
			</div>
		</div>
<div id="user-info" class="user-info">
	<div class="container">
		<div id="payway-auth">
			<div id="payway-error" style="display: none;">
				<p>Kirjautuminen vaatii evästeiden hyväksymistä. Ole hyvä ja salli evästeet selaimesi asetuksista.</p>
			</div>
			<div id="payway-login" style="display: none;">
				<a id="login-button" class="tulo-btn" onclick="Tulo.login(window.location.href);">Kirjaudu sisään</a> |
								<a id="register-button" class="tulo-btn" href="https://media.portal.worldoftulo.com/loginregistration?returnUrl=https%3A%2F%2Fwww.joroistenlehti.fi%2Flapsena-oleminen-on-suhde-ei-vain-ika-eriikka-jankko-vaittelee-lapsen-asemasta-seurakunnassa%2F">Hanki tunnukset</a>
							</div>
			<div id="payway-auth-info" style="display: none;">
				<p id="payway-user-info">Kirjautuneena: <strong id="payway-email"></strong> |
				<a id="logout-button" class="tulo-btn" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></p>
			</div>
		</div>
	</div>
</div>
 <script>
	var $jq = jQuery.noConflict();
	$jq(document).ready(function() {
		if(!navigator.cookieEnabled){
			$jq("#payway-error").show();
			$jq("#payway-login").hide();
			$jq("#payway-auth-info").hide();
		}
		if (typeof Tulo !== "undefined") {

			if(Tulo.logged_in()){

				$jq("#payway-auth-info").show();
				$jq("#payway-login").hide();

				Tulo.session(function(data){
					if ( data.alias ) {
						$jq("#payway-email").html(data.alias);
					}
					else if ( data.first_name ) {
						$jq("#payway-email").html(data.first_name);
					}
					else {
						$jq("#payway-email").html(data.contact_email);
					}
				});

				$jq("#user-info-toggler").html("Tili");
			}
			else {

				$jq("#payway-login").show();
				$jq("#payway-auth-info").hide();
				$jq("#user-info-toggler").html("Kirjaudu");

			}
		}
	});
 </script>
		<div id="header-bottom">
			<div class="container">
				<a href="#valikko" id="nav-toggle" aria-hidden="false"><i id="navopen-icon" class="closed">VALIKKO</i></a>
				<nav id="primary-nav">
					<div class="menu"><ul id="menu-paavalikko-main-navigation" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://www.joroistenlehti.fi/">Etusivu</a></li>
<li id="menu-item-2706" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-2706"><a href="https://www.joroistenlehti.fi/uutiset/">Uutiset</a></li>
<li id="menu-item-3832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3832"><a href="https://www.joroistenlehti.fi/osallistu/">Osallistu</a></li>
<li id="menu-item-3817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3817"><a href="https://oma.media.fi/joroisten-lehti/tilaa/">Tilaa lehti</a></li>
<li id="menu-item-3818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3818"><a href="https://oma.media.fi/joroisten-lehti/ilmoita/">Jätä ilmoitus</a></li>
<li id="menu-item-3464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3464"><a href="https://www.joroistenlehti.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li id="menu-item-2724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2724"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3AJoroinen">Menot</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://www.joroistenlehti.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-3819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3819"><a href="https://oma.media.fi/joroisten-lehti/">Asiakaspalvelu</a></li>
<li id="menu-item-3450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3450"><a href="https://mediamyynti.savonmedia.fi/printti/joroisten-lehti/">Mediamyynti</a></li>
<li id="menu-item-3820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3820"><a href="https://oma.media.fi/joroisten-lehti/tilaa/opiskelijatilaus/">Opiskelijat</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://www.joroistenlehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>				</nav>
			</div>
		</div>
	</header>
			<section id="header-image" style="background-image: url('https://www.joroistenlehti.fi/wp-content/uploads/2018/08/pexels-photo-47415_1920x400_acf_cropped_1920x400_acf_cropped.jpeg');"></section>
	
		<div id="top-content">
		<div class="container">
			<div class="advertisement">
				<!-- /21684433086/savonpaikallislehdet/paraati1 -->
				<!-- samaan paikkaan ajetaan mobiili1 -->
				<div id='div-gpt-ad-paraati1'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-paraati1'); });
					</script>
				</div>
			</div>
		</div>
	</div>
	
	<div class="container content">	<section id="main" class="row">
					<div class="col-md-7 col-sm-7">
				<article id="post-3943" class="single-article post-3943 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
					<h1 class="page-title">Lapsena oleminen on suhde, ei vain ikä &#8211; Eriikka Jankko väittelee lapsen asemasta seurakunnassa</h1>
										<div class="entry-content">
						<div id="attachment_3944" style="width: 1034px" class="wp-caption alignnone"><a href="https://www.joroistenlehti.fi/wp-content/uploads/2019/09/Eriikka-Jankko.jpg" rel="attachment wp-att-3944"><img aria-describedby="caption-attachment-3944" class="size-large wp-image-3944" src="https://www.joroistenlehti.fi/wp-content/uploads/2019/09/Eriikka-Jankko-1024x682.jpg" alt="" width="1024" height="682" srcset="https://www.joroistenlehti.fi/wp-content/uploads/2019/09/Eriikka-Jankko-1024x682.jpg 1024w, https://www.joroistenlehti.fi/wp-content/uploads/2019/09/Eriikka-Jankko-300x200.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p id="caption-attachment-3944" class="wp-caption-text">Eriikka Jankon väitöstilaisuus on huomenna perjantaina  syyskuun 27. päivänä Helsingin yliopiston teologisessa tiedekunnassa.</p></div>
<p>Sirpa Ylönen<br />
Eriikka Jankko kipaisee kevyesti ylös Kotkatharjun rinnettä. Harju on tuttu, siellä hän kulki paljon jo lapsuudessaan.<br />
– Harjut ja järvet ovat minun mielenmaisemaani, Jankko sanoo.<br />
Lapsia, lapsena olemista ja lapsenkaltaisuutta hän on pohtinut viime vuosina paljon tehdessään Helsingin yliopistoon tohtorinväitöskirjaa Lapsi suomen evankelisluterilaisessa kirkossa. Väitöstilaisuus on 27. syyskuuta.<br />
– Lapsikäsitteistön läpi voi lukea kaikki kirkon tekstit. Silloin luterilaisuuden ydin näyttäytyy hyvin erilaisena, Jankko sanoo.</p>
<p>Me kaikki olemme jonkun lapsia. Jankko toteaa, että lapsena oleminen on suhde.<br />
Se, kenen lapsia ollaan, määrittää myös identiteettiä: ollaan perheen, heimon, kansakunnan lapsia. Tätä kautta voi syntyä myös ajatus meistä ja muista ja oman ryhmän paremmuudesta.<br />
Kristillinen identiteetti syntyy siitä, että ollaan Jumalan lapsia. Jankko korostaa, että kaikki ovat Jumalan lapsia ja siksi samanarvoisia.<br />
– Se on merkittävä näkökulma, miten katsotaan ihmisenä olemista ja lapsia, Jankko sanoo.<br />
Tästä syystä hän ei pidä oikeana sitä, että uskonnolla perustellaan minkään ihmisryhmän vainoamista tai uskonnollista paremmuutta.<br />
– Sitä kyllä kuulee, Jankko sanoo.<br />
Vanhassa testamentissa voi poimia kohtia, joissa ihmiset jaetaan meihin ja muukalaisiin, mutta Raamattua lukiessa on syytä muistaa kokonaisuus ja konteksti. Jankko ei pidä siitä, että Raamatusta poimitaan yksittäisiä lauseita omien mielipiteiden tueksi. Hän kehottaa miettimään, mitä Jeesus tekisi?<br />
– Haastaisin lukemaan kirkon ydintekstejä. Ne ovat rikkaita ja niissä on paljon asiaa, mutta niistä ei voi poimia irtoheittoja.</p>
<p>Lapsi nousi keskeiseksi Lutherin ajattelussa, ja Jankko on tutkinut paljon juuri Lutherin tekstejä tunnustuskirjoissa. Saksalainen Luther teki käsitteellisen innovaation. Kielessä, jossa on sanat voivat olla maskuliineja tai feminiinejä Luther otti käyttöön neutrista sanasta das Kind johdetun die Kindschaft, joka tarkoittaa lapsuutta suhdekäsitteenä..<br />
– Myös opetuslapsi on hieno sana. Se ei viittaa sukupuoleen.<br />
Lutherin kapinaan katolista kirkkoa kohtaan liittyy ajatus siitä, että lapsen kutsumus on arvokkaampi kuin luostarikutsumus, mutta se tarkoittaa myös lapsen kutsumuksen arvostamista.<br />
– Avioliiton solmimisen jälkeen Lutherin teksteissä näkyy perhe-elämän vaikutus. Esimerkiksi katekismuksen Isä meidän -rukouksen selityksissä korostuu, miten rakas lapsi saa lähestyä rakasta isää pelottomasti. Jumalakuvassa tapahtuu muutos, on aika eri asia ollaanko tuomarin vai isän edessä.<br />
Jankko muistuttaa, että Jeesus puhutteli seuraajiaan lapsina ja hän kohtasi lapset tavalla, josta meidän olisi syytä ottaa mallia.</p>
<p>Lokakuun ensimmäisenä päivänä vietetään lasten ehtoollisella pääsyn nelikymppisiä. Sitä ennen ehtoollispöytään ei ollut asiaa ennen rippikoulua eli 15 vuoden ikää.<br />
– Kuinka paljon lapsia ehtoollisella nykyään on? Edelleen siihen on esteitä. Ikäkäsitteellä tehdään rajoja, Jankko sanoo.<br />
Jankon mukaan tähän liittyy käsitys kasteesta ja ehtoollisesta. Kaste on lahja, jossa lapselle lahjoitetaan kaikki hyvä – ehtoollisella se kaikki hyvä saadaan uudelleen.<br />
Jankon päätelmät lapsenkaltaisuudesta saattavat päätyä vielä seurakuntien käytännön arkeen. Jankko aloittaa lokakuun alussa jumalanpalveluselämän projektisihteerinä Kuopion hiippakunnan tuomiokapitulissa.<br />
Hän näkee, että kirkon kuuluu aina olla pienempien puolella.<br />
– Kirkko ei voi eristäytyä yhteiskunnasta. Arki ja usko liittyvät toisiinsa, Jankko sanoo.<br />
Hän palaa ajatukseen kaikista ihmisistä Jumalan lapsina. Silloin jokainen ihminen tunnustetaan toimijana iästä, sukupuolesta, ihonväristä ja terveydentilasta riippumatta.</p>
					</div>
										<div class="entry-share">
						<div class="share-buttons">
							<a class="share-buttons__link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.joroistenlehti.fi%2Flapsena-oleminen-on-suhde-ei-vain-ika-eriikka-jankko-vaittelee-lapsen-asemasta-seurakunnassa%2F" target="_blank"><i class="icon icon--white icon--circle icon--facebook"></i></a>
							<a class="share-buttons__link" href="https://twitter.com/intent/tweet?text=Lapsena+oleminen+on+suhde%2C+ei+vain+ik%C3%A4+%26%238211%3B+Eriikka+Jankko+v%C3%A4ittelee+lapsen+asemasta+seurakunnassa&amp;url=https%3A%2F%2Fwww.joroistenlehti.fi%2Flapsena-oleminen-on-suhde-ei-vain-ika-eriikka-jankko-vaittelee-lapsen-asemasta-seurakunnassa%2F" target="_blank"><i class="icon icon--white icon--circle icon--twitter"></i></a>
							<a class="share-buttons__link" href="https://wa.me/?text=https%3A%2F%2Fwww.joroistenlehti.fi%2Flapsena-oleminen-on-suhde-ei-vain-ika-eriikka-jankko-vaittelee-lapsen-asemasta-seurakunnassa%2F" target="_blank"><i class="icon icon--white icon--circle icon--whatsapp"></i></a>
						</div>
					</div>
					<div class="entry-meta"><p>26.9.2019 klo 14:01 Päivi Konttinen</p></div>
				</article>
				<nav class="paginate-nav">
					<div class="row">
						<div class="col-md-6 col-sm-6 previous-block">
							<span class="previous"><a href="https://www.joroistenlehti.fi/aika-on-kypsa-uusille-asioille-maija-voutilaisen-tyo-vaihtuu-mutta-kohderyhmana-sailyy-lapset-ja-nuoret/" rel="prev"><span class="paginate-label">Edellinen</span><span class="meta-nav"><i class="fa fa-arrow-circle-left"></i></span> Aika on kypsä uusille asioille &#8211; Maija Voutilaisen työ vaihtuu, mutta kohderyhmänä säilyy lapset ja nuoret</a></span>
						</div>
						<div class="col-md-6 col-sm-6 next-block">
							<span class="next"></span>
						</div>
					</div>
				</nav>
				<div id="comments" class="comments-area">
		

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jätä kommentti <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lapsena-oleminen-on-suhde-ei-vain-ika-eriikka-jankko-vaittelee-lapsen-asemasta-seurakunnassa/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.joroistenlehti.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"></p><p class="comment-form-comment"><span class="comment-form-label"><label for="comment">Kommentti</label></span><textarea autocomplete="nope"  id="c78d341879"  name="c78d341879"   placeholder="Kommentoi tätä juttua" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a4a722972309253e7fbd151b0626fec4" );document.getElementById("c78d341879").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><span class="comment-form-label"><label for="author">Nimi</label> <span class="required">*</span></span><input id="author" placeholder="Nimi tai nimimerkki" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><span class="comment-form-label"><label for="email">Sähköpostiosoite</label> <span class="required">*</span></span><input id="email" placeholder="sahkoposti@osoite.com" name="email" type="text" value="" size="30" /><span style="display: block; font-size: 13px;">Sähköpostiosoitettasi ei julkaista.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='3943' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='97ad54b2a37698a00057b0724eaff648';
hf1V='1b7f103dddf2058e8af3a121e8e33715';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div>			</div>
				
		
					<aside id="blog-sidebar" class="sidebar col-md-4 col-md-offset-1 col-sm-5">

		

	

	<div class="sidebar-box search-box">
		<form role="search" method="get" id="searchform" class="searchform" action="https://www.joroistenlehti.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form>	</div>
	
		<div id="sidebar-box" class="content-box">
		<div class="advertisement">
			<!-- /21684433086/savonpaikallislehdet/boksi1 -->
			<div id='div-gpt-ad-boksi1'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-boksi1'); });
				</script>
			</div>
		</div>
	</div>


				<div class="sidebar-box some-box">
			<h3 class="sidebar-title">Sosiaalinen media</h3>
			<div class="contact-some">
																					<a style="display: block; margin: 0 auto 15px;" target="_blank" href="https://www.facebook.com/joroistenlehti/">
															<i class="fa fa-facebook-square" aria-hidden="true"></i> facebook													</a>
												</div>
		</div>
	
	<div class="sidebar-box recent-posts-box">
		<h3 class="sidebar-title">Viimeisimmät</h3>
										<ul class="recent-posts posts-list">
									<li id="post-3943" class="recent-post first-recent-post post-3943 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">26.09.</span>
						<span class="entry-title"><a href="https://www.joroistenlehti.fi/lapsena-oleminen-on-suhde-ei-vain-ika-eriikka-jankko-vaittelee-lapsen-asemasta-seurakunnassa/" rel="bookmark">Lapsena oleminen on suhde, ei vain ikä &#8211; Eriikka Jankko väittelee lapsen asemasta seurakunnassa</a></span>
					</li>
														<li id="post-3935" class="recent-post first-recent-post post-3935 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">12.09.</span>
						<span class="entry-title"><a href="https://www.joroistenlehti.fi/aika-on-kypsa-uusille-asioille-maija-voutilaisen-tyo-vaihtuu-mutta-kohderyhmana-sailyy-lapset-ja-nuoret/" rel="bookmark">Aika on kypsä uusille asioille &#8211; Maija Voutilaisen työ vaihtuu, mutta kohderyhmänä säilyy lapset ja nuoret</a></span>
					</li>
														<li id="post-3930" class="recent-post first-recent-post post-3930 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">05.09.</span>
						<span class="entry-title"><a href="https://www.joroistenlehti.fi/joroisselka-voi-jo-selvasti-paremmin-kunnostustoimet-halutaan-suunnata-tarkemmin/" rel="bookmark">Joroisselkä voi jo selvästi paremmin &#8211; kunnostustoimet halutaan suunnata tarkemmin.</a></span>
					</li>
														<li id="post-3924" class="recent-post first-recent-post post-3924 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">29.08.</span>
						<span class="entry-title"><a href="https://www.joroistenlehti.fi/lennonjohto-onnistuu-nykyisin-myos-etana-osakeyhtiosta-uusi-lentokenttatoimija-lupa-hakuun/" rel="bookmark">Lennonjohto onnistuu nykyisin myös etänä &#8211;  osakeyhtiöstä uusi lentokenttätoimija, lupa hakuun</a></span>
					</li>
														<li id="post-3918" class="recent-post first-recent-post post-3918 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">22.08.</span>
						<span class="entry-title"><a href="https://www.joroistenlehti.fi/maaseudun-tarjonta-taytti-lentokentan-elava-maaseutu-messuilla-kavi-reilu-3000-ihmista/" rel="bookmark">Maaseudun tarjonta täytti lentokentän &#8211; Elävä Maaseutu -messuilla kävi reilu 3000 ihmistä</a></span>
					</li>
												</ul>
				
	</div>

		<div id="sidebar-box" class="content-box">
		<div class="advertisement">
			<!-- /21684433086/savonpaikallislehdet/boksi2 -->
			<div id='div-gpt-ad-boksi2'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-boksi2'); });
				</script>
			</div>
		</div>
	</div>

	</aside>		
	</section>
	</div>

	
	<footer id="primary-footer">
		<div class="top-footer">
			<div class="footer-menu"><ul id="menu-paavalikko-main-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://www.joroistenlehti.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-2706"><a href="https://www.joroistenlehti.fi/uutiset/">Uutiset</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3832"><a href="https://www.joroistenlehti.fi/osallistu/">Osallistu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3817"><a href="https://oma.media.fi/joroisten-lehti/tilaa/">Tilaa lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3818"><a href="https://oma.media.fi/joroisten-lehti/ilmoita/">Jätä ilmoitus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3464"><a href="https://www.joroistenlehti.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2724"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3AJoroinen">Menot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://www.joroistenlehti.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3819"><a href="https://oma.media.fi/joroisten-lehti/">Asiakaspalvelu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3450"><a href="https://mediamyynti.savonmedia.fi/printti/joroisten-lehti/">Mediamyynti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3820"><a href="https://oma.media.fi/joroisten-lehti/tilaa/opiskelijatilaus/">Opiskelijat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://www.joroistenlehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>		</div>
		<div class="main-footer">
			<div class="container">
				<div class="footer-logo">
					<a href="http://www.savonmedia.fi"><img src="https://www.joroistenlehti.fi/wp-content/themes/savowp/images/savonmedia.png" alt="Savon Media Oy"></a>
				</div>

									<div class="footer-links">
																					<a target="_blank" href="http://keskisuomalainen.com/">
									Keskisuomalainen Oyj								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tilausehdot/">
									Tilausehdot								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tietosuojalauseke/">
									Tietosuoja								</a>
																		</div>
							</div>
		</div>
	</footer>


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='97ad54b2a37698a00057b0724eaff648';
hf4V='1b7f103dddf2058e8af3a121e8e33715';
cm4S="form[action='https://www.joroistenlehti.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='https://www.joroistenlehti.fi/wp-content/themes/savowp/js/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.joroistenlehti.fi/wp-content/themes/savowp/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.joroistenlehti.fi/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'image','transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* Inline */
jQuery('a.fancybox-inline,area.fancybox-inline,li.fancybox-inline a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'inline','autoDimensions':true,'scrolling':'no','easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.joroistenlehti.fi/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.joroistenlehti.fi/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://www.joroistenlehti.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.joroistenlehti.fi/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script src="https://s3-eu-west-1.amazonaws.com/chat-script/keskisuomalainenoyj.js" type="text/javascript"></script>
</body>
</html>